 <!doctype html><html lang="en"> <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="keywords" content="" /><meta name="description" content="Three new outpatient treatments will be tested at the University of Kansas Medical Center in efforts to broaden options for COVID-19 patients. These new treatments may make it easier to receive COVID-19 treatment outside a hospital, as they include an oral pill, an injection and a medication that can be inhaled through a home nebulizer. " /><title>
New COVID-19 outpatient treatments including pill, injection and inhaled medicine part of clinical trial at KU Medical Center</title><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><link rel="icon" href="https://www.kumc.edu/prebuilt/favicon.ico" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /> <base href=" http://www.kumc.edu/ "></base> <script> 
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T5RRLBF');
		 </script><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="&#xA;New COVID-19 outpatient treatments including pill, injection and inhaled medicine part of clinical trial at KU Medical Center" /><meta name="twitter:image" content="http://www.kumc.edu/Images/news/covid_3_treatment_main.jpg" /><meta property="og:image" content="http://www.kumc.edu/Images/news/covid_3_treatment_main.jpg" /><link href="https://www.kumc.edu/prebuilt/css/refresh/style-kumc.css" media="all" rel="stylesheet" type="text/css" /><link href="https://www.kumc.edu/prebuilt/css/print.css" media="print" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="https://www.kumc.edu/prebuilt/css/refresh/bootstrap-4.1.3.min.css" /><link rel="stylesheet" href="https://www.kumc.edu/prebuilt/css/refresh/kumc-custom.css" /><link rel="stylesheet" href="https://www.kumc.edu/prebuilt/css/refresh/sideNav.css" /><link href="https://fonts.googleapis.com/css?family=Raleway:300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet" /><link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Anton|Muli:300,400,400italic,300italic|Goudy+Bookletter+1911|Oswald&amp;subset=latin,latin-ext" media="all" /><script src="https://use.fontawesome.com/aca8080994.js"></script><!-- [if lt IE 9]>
            <link rel="stylesheet" type="text/css" href="https://www.kumc.edu/prebuilt/css/ie-8.css" />
            <link rel="stylesheet" type="text/css" href="https://www.kumc.edu/prebuilt/css/refresh/all-ie-only.css" />
            <![endif] --><script type="text/javascript" src="https://www.kumc.edu/prebuilt/js/jquery/jquery-1.12.0/jquery.min.js"></script><script src="https://www.kumc.edu/prebuilt/js/jquery.once.js"></script><script src="https://www.kumc.edu/prebuilt/js/refresh/kujq-2018.js"></script><script src="https://www.trumba.com/scripts/spuds.js"></script><script src="https://www.kumc.edu/prebuilt/js/jqueryplugins/jquery.showhide.js" type="text/javascript"></script><script src="https://www.googletagmanager.com/gtag/js?id=UA-9806723-1"></script><script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-9806723-1');
			</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5RRLBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="sr-only sr-only-focusable" href="#mainContent">Skip to main content</a><header><div class="container-fluid header-top" id="header"><div class="row mx-2000"><div class="topleft d-md-inline-block nav justify-content-start d-none small mr-auto"><a href="https://www.kumc.edu/">University of Kansas Medical Center</a></div><ul class="nav justify-content-center justify-content-xl-end justify-content-lg-end justify-content-md-end ml-md-auto mx-auto mx-md-0"><li class="nav-item pt-1" xmlns:a="http://www.w3.org/2005/Atom"><a class="nav-link text-light" href="https://www.kumc.edu/directory/" title="Directory" target="_blank">Directory</a></li><li class="nav-item pt-1" xmlns:a="http://www.w3.org/2005/Atom"><a class="nav-link text-light" href="https://www.kumc.edu/x8182.xml" title="Jobs" target="_blank">Jobs</a></li><li class="nav-item pt-1" xmlns:a="http://www.w3.org/2005/Atom"><a class="nav-link text-light" href="http://my.kumc.edu" title="myKUMC" target="_blank">myKUMC</a></li><li class="nav-item pt-1" xmlns:a="http://www.w3.org/2005/Atom"><a class="nav-link text-light" href="https://mail365.kumc.edu/owa" title="Email" target="_blank">Email</a></li><li class="nav-item"><div class="btn-group py-2 audienceNav"><button type="button" class="btn dropdown-toggle btn-audienceNav" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Information For </button>
<div class="dropdown-menu" x-placement="bottom-start"> <a class="dropdown-item" href="https://www.kumc.edu/alumni.html">Alumni</a> <a class="dropdown-item" href="http://www.kuendowment.org/medcenter" title="make a gift to KU Medical Center">Donors</a> <a class="dropdown-item" href="https://www.kumc.edu/patients.html">Patients</a> <a class="dropdown-item" href="https://www.kumc.edu/research.html">Researchers</a> <a class="dropdown-item" href="https://gme.kumc.edu/">Residents</a> <a class="dropdown-item" href="https://www.kumc.edu/x284.xml">Students</a> <a class="dropdown-item" href="https://www.kumc.edu/about-us/maps-and-contact-information.html" title="KUMC maps and directions">Visitors</a></div></div></li></ul></div></div><nav class="navbar navbar-expand-lg navbar-light" id="main-nav"><div class="container-fluid mx-2000"><a class="navbar-brand m-0 p-0 col-9 col-md-auto mr-auto" href="https://www.kumc.edu/"><img src="https://www.kumc.edu/Images/x/kumc-horiz-white-sig.png" alt="The University of Kansas Medical Center logo" /></a><div class="navbar-dark"><button aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation" class="navbar-toggler" data-target="#navbarNavDropdown" data-toggle="collapse" type="button"><span class="navbar-toggler-icon"></span></button></div><div class="navbar-collapse collapse align-self-end" id="navbarNavDropdown"><ul class="navbar-nav mx-auto align-self-end">
<li class="nav-item"><a class="nav-link font-weight-bold text-light p-3 py-xl-5 py-lg-5" href="#" data-toggle="dropdown" aria-expanded="false">Academics</a>
<div class="dropdown-menu w-100 p-0 menu-bg m-0 rounded-0" style="border: 0;">
<div class="row menu-bg mx-2000">
<div class="col-xl-3 col-lg-4 col-md-4 col-sm-12 col-xs-3 divided p-xl-5 p-lg-5 p-md-3 p-sm-3 p-3 bg-white">
<div class="nav flex-column nav-pills" id="v-pills-tab"><a class="dropdown-item nav-link px-2 px-md-2 px-sm-2 p-xs-2 py-3 active show" href="#v-pills-students" id="v-pills-students-tab" data-toggle="pill">Academics</a> <a class="dropdown-item nav-link px-2 px-md-2 px-sm-2 p-xs-2 py-3" href="#v-pills-HP" id="v-pills-HP-tab" data-toggle="pill">School of Health Professions</a> <a class="dropdown-item nav-link px-2 px-md-2 px-sm-2 p-xs-2 py-3" href="#v-pills-SoM" id="v-pills-SoM-tab" data-toggle="pill">School of Medicine</a> <a class="dropdown-item nav-link px-2 px-md-2 px-sm-2 p-xs-2 py-3" href="#v-pills-SoN" id="v-pills-SoN-tab" data-toggle="pill">School of Nursing</a></div>
</div>
<div class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-9 p-lg-5 p-md-3 p-sm-3 p-3" style="overflow: hidden;">
<div class="tab-content" id="v-pills-tabContent"><!-- Academics: Academics Tab -->
<div class="tab-pane fade active show" id="v-pills-students">
<div class="col-xl-3 col-sm-6 float-left d-inline-block">
<h5>Professional Training</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/kumc-academic-affairs/opags/graduate-studies/degree-and-certificate-programs.html">Graduate degrees &amp; certificate programs</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/gme/residency-and-fellowship-programs.html">Residencies &amp; fellowships</a></li>
<li><a href="https://www.kumc.edu/x24848.xml">Continuing Education</a></li>
</ul>
</div>
<div class="col-xl-3 col-sm-6 float-left d-inline-block mt-3 mt-sm-0">
<h5>Prospective Students</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/prospective-students/admissions-guide.html">Admissions guide</a></li>
<li><a href="https://www.kumc.edu/student-affairs/enrollment-services/current-students/tuition-and-fees.html">Tuition and fees</a></li>
<li><a href="http://catalog.ku.edu/" target="_blank" title="site opens in new tab">KU course catalog</a></li>
<li><a href="https://www.kumc.edu/student-affairs/enrollment-services/current-students/academic-calendar.html">Academic calendar</a></li>
<li><a href="https://www.kumc.edu/community-engagement/ku-ahec/health-career-promotion/kumc-tours.html">Visit Campus</a></li>
<li><a href="https://www.kumc.edu/about-us/local-area-information.html">About Kansas City</a></li>
<li><a href="https://www.kumc.edu/about-us/maps-and-contact-information.html" title="Maps and contact information">Maps and contact</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-xl-3 col-sm-6 d-inline-block float-left mt-3 mt-xl-0">
<h5>Academic Resources</h5>
<ul class="list-links">
<li><a href="http://library.kumc.edu/">A.R. Dykes Library</a></li>
<li><a href="https://www.kumc.edu/student-affairs/counseling-and-educational-support-services.html">Counseling &amp; Educational Support</a></li>
<li><a href="https://www.kumc.edu/student-affairs/student-financial-aid.html">Financial Aid</a></li>
<li><a href="https://www.kumc.edu/student-affairs/enrollment-services.html">Registrar</a></li>
<li><a href="https://www.kumc.edu/student-affairs.html">Student Affairs</a></li>
<li><a href="https://www.kumc.edu/kumc-academic-affairs/opags/graduate-studies/student-organizations.html">Student organizations</a></li>
<li><a href="https://www.kumc.edu/x13852.xml">International Programs</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-xl-3 col-lg-6 col-sm-6 col-12 d-inline-block">
<div class="col-12 d-inline-block float-left mt-3 mt-xl-0 mt-lg-3 px-0">
<h5>Current Faculty &amp; Students</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/x30865.xml" target="_blank" title="site opens in new tab">Blackboard</a></li>
<li><a href="https://sa.ku.edu/" target="_blank" title="site opens in new tab">Enroll &amp; Pay</a></li>
<li><a href="https://my.kumc.edu/" target="_blank" title="site opens in new tab">myKUMC</a></li>
<li><a href="https://mail.kumc.edu/" target="_blank" title="site opens in new tab">Outlook webmail</a></li>
</ul>
</div>
<div class="col-12 d-inline-block mt-3 px-0">
<h5>Campuses</h5>
<ul class="list-links">
<li><a href="http://salina.kumc.edu/">Salina</a></li>
<li><a href="http://wichita.kumc.edu/">Wichita</a></li>
</ul>
</div>
</div>
<!-- /col -->
<div class="col-12 pt-4 text-sm-left float-sm-left">
<p><a class="ku_button ku_button_grey btn" href="https://www.kumc.edu/students.html"><em class="fa fa-long-arrow-right fa-2 mr-3" title="Academics overview page" aria-hidden="true"></em><span class="sr-only">Academics overview page</span>Academics Overview</a></p>
</div>
</div>
<!-- /Academics: Academics --> <!-- Academics: SoM -->
<div class="tab-pane fade" id="v-pills-SoM">
<div class="col-xl-4 col-sm-6 float-left d-inline-block">
<h5>Prospective Students</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/school-of-medicine/degree-programs.html" title="Degree programs">Degree&nbsp;programs</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/education/ace-curriculum.html" title="Curriculum">Curriculum</a></li>
<li><a href="https://www.kumc.edu/student-affairs/enrollment-services/current-students/tuition-and-fees.html" title="Tuition and Fees">Tuition and fees</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/gme/residency-and-fellowship-programs.html" title="Residencies and Fellowships">Residencies and Fellowships</a></li>
<li><a href="https://www.kumc.edu/kumc-academic-affairs/opags/postdoctoral-affairs/prospective-postdocs.html" title="Postdoctoral Scholars">Postdoctoral Scholars</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/education/premedical-programs.html">Premedical programs</a></li>
<li><a href="https://www.kumc.edu/office-of-international-programs.html" title="International programs">International programs</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/education/premedical-programs/open-house.html" title="Visit School of Medicine">Visit School of Medicine</a></li>
</ul>
<p class="ml-4 mt-3"><a class="btn btn-sm rounded-0 font-weight-bold" href="https://www.kumc.edu/school-of-medicine/education/admissions.html">HOW TO APPLY</a></p>
</div>
<!-- /col -->
<div class="col-xl-4 col-sm-6 d-inline-block float-left mt-3 mt-sm-0">
<h5>Current Students</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/school-of-medicine/office-of-medical-education/academic-calendars-kc.html" title="Academic Calendar">Academic Calendar</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/office-of-medical-education.html" title="OME">Office of Medical Education</a></li>
<li><a href="https://www.kumc.edu/student-affairs/counseling-and-educational-support-services.html" title="Counseling and Educational Support">Counseling and Support</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/osa.html" title="Office of Student Affairs">Medical Student Affairs</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/office-of-medical-education/medical-education-technology.html">Medical Education Technology</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/office-of-diversity-and-inclusion.html" title="Office of Diversity">Office of Diversity</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-xl-4 col-12 d-inline-block mt-3 mt-xl-0">
<h5>Faculty &amp; Researchers</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/kumc-academic-affairs.html" title="Academic Affairs">Academic Affairs</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/faculty-affairs-and-development.html" title="Faculty Affairs">School of Medicine Faculty Affairs</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/research.html" title="School of Medicine Research">School of Medicine Research</a></li>
<li><a href="https://www.kumc.edu/kumcri.html" title="Research Institute">Research Institute</a></li>
</ul>
<div class="col-12 d-inline-block mt-3 px-0">
<h5>Campuses</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/">Kansas City</a></li>
<li><a href="http://salina.kumc.edu/">Salina</a></li>
<li><a href="http://wichita.kumc.edu/">Wichita</a></li>
</ul>
</div>
</div>
<!-- /col -->
<div class="col-12 pt-4 text-sm-left float-sm-left">
<p><a class="ku_button ku_button_grey btn" href="https://www.kumc.edu/school-of-medicine.html"><em class="fa fa-long-arrow-right fa-2 mr-3" title="School of Medicine Home Page" aria-hidden="true"></em><span class="sr-only">School of Medicine Home Page</span>School of Medicine</a></p>
</div>
</div>
<!-- /Academics: SoM --> <!-- Academics: SoN -->
<div class="tab-pane fade" id="v-pills-SoN">
<div class="col-xl-4 col-sm-6 float-left d-inline-block">
<h5>Prospective Students</h5>
<ul class="list-links">
<li><a href="http://nursing.kumc.edu/academics.html" title="School of Nursing Degree Programs">Degree&nbsp;programs</a></li>
<li><a href="https://www.kumc.edu/student-affairs/enrollment-services/current-students/tuition-and-fees.html" title="Tuition and Fees">Tuition and fees</a></li>
<li><a href="http://nursing.kumc.edu/academics/bachelor-of-science-in-nursing/eligibility-and-requirements.html" title="BSN Eligibility and Requirements">BSN eligibility and requirements</a></li>
<li><a href="http://nursing.kumc.edu/about-the-school.html" title="Why KU School of Nursing">Why KU School of Nursing</a></li>
<li><a href="http://nursing.kumc.edu/x30563.xml" title="School of Nursing Salina Campus information">Salina Campus</a></li>
<li><a href="http://nursing.kumc.edu/academics/bachelor-of-science-in-nursing/campus-visit.html" title="Visit School of Nursing">Visit School of Nursing</a></li>
</ul>
<p class="ml-4 mt-3"><a class="btn btn-sm rounded-0 font-weight-bold" href="http://nursing.kumc.edu/how-to-apply-to-the-school.html">HOW TO APPLY</a></p>
</div>
<!-- /col -->
<div class="col-xl-4 col-sm-6 d-inline-block float-left mt-3 mt-sm-0">
<h5>Current Students</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/student-services/office-of-the-registrar/current-students/academic-calendar.html" title="Academic Calendar">Academic calendar</a></li>
<li><a href="https://www.kumc.edu/student-affairs.html" title="Student Affairs">Student Affairs</a></li>
<li><a href="https://www.kumc.edu/student-services/counseling-and-educational-support-services.html" title="Counseling and Support">Counseling and support</a></li>
<li><a href="http://nursing.kumc.edu/student-resources/student-handbook.html" title="student handbook">Student Handbook</a></li>
<li><a href="https://www.kumc.edu/diversity.html" title="Diversity and Inclusion">Diversity and Inclusion</a></li>
<li><a href="https://www.kumc.edu/student-services/student-financial-aid.html" title="KUMC Financial Aid homepage">Financial aid</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-xl-4 col-12 d-inline-block mt-3 mt-xl-0">
<h5>Faculty &amp; Researchers</h5>
<ul class="list-links">
<li><a href="http://nursing.kumc.edu/faculty-and-staff.html" title="Faculty Directory">Faculty directory</a></li>
<li><a href="http://nursing.kumc.edu/faculty-and-staff/faculty-and-staff-resources.html" title="Faculty and Staff Resources">Faculty and staff resources</a></li>
<li><a href="http://nursing.kumc.edu/research.html" title="Office of Grants &amp; Research">School of Nursing Research</a></li>
<li><a href="http://nursing.kumc.edu/research/current-research.html" title="Current School of Nursing Research">Current research</a></li>
<li><a href="http://nursing.kumc.edu/son-faculty-awards.html" title="Faculty Awards">Faculty awards</a></li>
</ul>
<div class="col-12 d-inline-block mt-3 px-0">
<h5>Campuses</h5>
<ul class="list-links">
<li><a href="http://nursing.kumc.edu/">Kansas City</a></li>
<li><a href="http://nursing.kumc.edu/x30563.xml">Salina</a></li>
</ul>
</div>
</div>
<!-- /col -->
<div class="col-12 pt-4 text-sm-left float-sm-left">
<p><a class="ku_button ku_button_grey btn" href="http://nursing.kumc.edu/"><em class="fa fa-long-arrow-right fa-2 mr-3" title="School of Nursing Home Page" aria-hidden="true"></em><span class="sr-only">School of Nursing Home Page</span>School of Nursing</a></p>
</div>
</div>
<!-- /Academics: SoN --> <!-- Academics: HP -->
<div class="tab-pane fade" id="v-pills-HP">
<div class="col-xl-4 col-sm-6 float-left d-inline-block">
<h5>Prospective Students</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/school-of-health-professions/academic-programs.html" title="Academic Programs">Academic programs</a></li>
<li><a href="https://www.kumc.edu/student-affairs/enrollment-services/current-students/tuition-and-fees.html">Tuition and fees</a></li>
<li><a href="https://www.kumc.edu/school-of-health-professions/about-the-school.html">About KU School of Health Professions</a></li>
<li><a href="https://www.kumc.edu/school-of-health-professions/schedule-a-campus-visit.html">Visit School of Health Professions</a></li>
<li><a href="https://www.kumc.edu/office-of-international-programs.html">International Programs</a></li>
</ul>
<p class="ml-4 mt-3"><a class="btn btn-sm rounded-0 font-weight-bold" href="https://www.kumc.edu/school-of-health-professions/how-to-apply.html" title="How to apply to the School of Health Professions">HOW TO APPLY</a></p>
</div>
<!-- /col -->
<div class="col-xl-4 col-sm-6 d-inline-block float-left mt-3 mt-sm-0">
<h5>Current Faculty & Students</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/student-affairs/enrollment-services/current-students/academic-calendar.html">Academic calendar</a></li>
<li><a href="https://www.kumc.edu/student-affairs.html">Student Affairs</a></li>
<li><a href="https://www.kumc.edu/student-affairs/counseling-and-educational-support-services.html">Counseling and support</a></li>
<li><a href="https://www.kumc.edu/school-of-health-professions/scholarships.html">Health professions scholarships</a></li>
<li><a href="https://www.kumc.edu/school-of-health-professions/student-handbook.html">Student handbook</a></li>
<li><a href="https://www.kumc.edu/diversity.html">Diversity and Inclusion</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-xl-4 col-lg-12 col-md-12 d-inline-block mt-3 mt-xl-0">
<h5>Faculty &amp; Researchers</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/school-of-health-professions/our-faculty.html">Faculty directory</a></li>
<li><a href="https://www.kumc.edu/school-of-health-professions/research.html">School of Health Professions Research</a></li>
<li><a href="https://www.kumc.edu/school-of-health-professions/research/research-lab-groups.html">Research lab groups</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-12 pt-4 text-sm-left float-sm-left">
<p><a class="ku_button ku_button_grey btn" href="http://healthprofessions.kumc.edu/"><em class="fa fa-long-arrow-right fa-2 mr-3" title="School of Health Professions Home Page" aria-hidden="true"></em><span class="sr-only">School of Health Professions Home Page</span>School of Health Professions</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<!-- /Academics Nav --> <!-- Research Nav -->
<li class="nav-item"><a class="nav-link font-weight-bold text-light p-3 py-xl-5 py-lg-5" href="#" data-toggle="dropdown">Research</a>
<div class="dropdown-menu list-group-level1 w-100 p-0 menu-bg m-0 rounded-0" style="border: 0;">
<div class="row m-0 menu-bg">
<div class="col-12 p-lg-5 p-md-3 p-sm-3 p-3 mx-2000" style="overflow: hidden;">
<div class="col-lg-4 col-md-6 col-sm-12 col-xs-5 float-left d-inline-block">
<div class="col-12 d-inline-block float-left px-0">
<h5>Research Degree Programs</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/igpbs.html">Interdisciplinary Graduate Program in Biomedical Sciences</a></li>
<li><a href="https://www.kumc.edu/md-phd-program.html">MD-PhD Physician-Scientist Training Program</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-12 d-inline-block float-left mt-3 mb-sm-3 mb-lg-0 px-0">
<h5>Research by School</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/school-of-health-professions/research.html">School of Health Professions</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/research.html">School of Medicine</a></li>
<li><a href="http://nursing.kumc.edu/research.html">School of Nursing</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-12 d-inline-block float-left mt-3 mb-sm-3 mb-lg-0 px-0">
<h5>Research Governance</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/compliance-services.html" title="Compliance Services">Compliance</a></li>
<li><a href="https://www.kumc.edu/human-research-protection-program/institutional-review-board.html">Institutional Review Board</a></li>
<li><a href="https://www.kumc.edu/rabs.html">Office of Regulatory Affairs for Biological Sciences</a></li>
</ul>
</div>
<!-- /col --></div>
<div class="col-lg-4 col-md-6 col-12 d-inline-block float-left mt-3 mt-sm-0">
<h5>Research Resources</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/x31213.xml">Centers and institutes</a></li>
<li><a href="https://www.kumc.edu/x31214.xml">Core facilities</a></li>
<li><a href="https://www.kumc.edu/x31215.xml">Research Technology and Innovation</a></li>
<li><a href="https://www.kumc.edu/kumcri.html" title="KUMC Research Institute, Inc.">Research Institute</a></li>
<li><a href="http://www.kufrontiers.org/" target="_blank" title="site opens in new tab">Frontiers: KU CTSI</a></li>
<li><a href="https://kumc.trialstoday.org/" target="_blank" title="site opens in new tab">Search Clinical Trials</a></li>
<li><a href="https://kuctc.ku.edu/" target="_blank" title="site opens in new tab">KU Center for Technology Commercialization</a></li>
<li><a href="http://research.ku.edu/Kansas_University_Research" target="_blank" title="site opens in new tab">KU-Lawrence Office of Research</a></li>
<li><a href="https://www.kucancercenter.org/" target="_blank" title="site opens in new tab">The University of Kansas Cancer Center</a></li>
<li><a href="http://library.kumc.edu/">A.R. Dykes Library</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-lg-4 col-md-6 col-sm-12 d-inline-block mt-md-3 mt-sm-3 mt-3 mt-lg-0 p-1">
<p><img alt="researcher in lab" class="img-fluid mx-auto d-block" src="images/a/research-woman-goggles.png"></p>
</div>
<!-- /col -->
<div class="col-12 pt-4 text-sm-left float-sm-left">
<p><a class="ku_button ku_button_grey btn" href="https://www.kumc.edu/research.html"><em class="fa fa-long-arrow-right fa-2 mr-3" title="Research at KUMC Overview" aria-hidden="true"></em><span class="sr-only">Research at KUMC Overview</span>Research Overview</a></p>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item"><a class="nav-link font-weight-bold text-light p-3 py-xl-5 py-lg-5" href="#" data-toggle="dropdown" aria-expanded="false">Patient Care</a>
<div class="dropdown-menu rounded-0 w-100 p-0 menu-bg m-0" style="border: 0;">
<div class="row m-0 menu-bg">
<div class="col-12 p-lg-5 p-md-3 p-sm-3 p-3 mx-2000" style="overflow: hidden;">
<div class="col-lg-4 col-md-6 col-sm-12 col-xs-5 float-left d-inline-block">
<div class="col-12 d-inline-block float-left px-0">
<h5>Educational Clinical Experiences</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/school-of-medicine/gme.html">Residents and fellows</a></li>
<li><a href="https://www.kumc.edu/x31269.xml">Students</a></li>
</ul>
</div>
<div class="col-12 d-inline-block float-left mt-3 mb-sm-3 mb-lg-0 px-0">
<h5>Student-Run Clinics</h5>
<ul class="list-links">
<li><a href="http://bulldoc.org/" target="_blank" title="site opens in new tab">BullDoc Health Clinic</a></li>
<li><a href="http://wichita.kumc.edu/patient-care/jaydoc-community-clinic/about-us.html" target="_blank" title="site opens in new tab">JayDoc Community Clinic in Wichita</a></li>
<li><a href="https://www.kumc.edu/x32158.xml" target="_blank" title="site opens in new tab">JayDoc Free Clinic in Kansas City</a></li>
<li><a href="https://www.kumc.edu/x31270.xml" title="JaySTART Clinic website opens in new tab">JaySTART Clinic</a></li>
</ul>
</div>
</div>
<!-- /col -->
<div class="col-lg-4 col-md-6 col-12 d-inline-block float-left mt-3 mt-sm-0">
<h5>The University of Kansas Health System</h5>
<ul class="list-links">
<li><a href="https://findadoctor.kansashealthsystem.com/" target="_blank" title="site opens in new tab">Find a doctor</a></li>
<li><a href="https://www.kansashealthsystem.com/patient-visitor/patient-guide/make-appointment" target="_blank" title="site opens in new tab">Make an appointment</a></li>
<li><a href="https://www.kansashealthsystem.com/locations" target="_blank" title="site opens in new tab">Find a location</a></li>
<li><a href="https://www.kansashealthsystem.com/care" target="_blank" title="site opens in new tab">Conditions &amp; Care</a></li>
<li><a href="https://mychart.kansashealthsystem.com/mychart/" target="_blank" title="site opens in new tab">MyChart</a></li>
<li><a href="https://www.kansashealthsystem.com/patient-visitor" target="_blank" title="site opens in new tab">Patient and visitor guide</a></li>
<li><a href="https://www.kucancercenter.org/" target="_blank" title="site opens in new tab">The University of Kansas Cancer Center</a></li>
<li><a href="https://www.kansashealthsystem.com" target="_blank" title="site opens in new tab">The University of Kansas Health System</a></li>
</ul>
<h5 class="mt-4">Our Clinical Partners</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/patients.html#clinical-partners">View all clinical partners</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-lg-4 col-md-6 col-sm-12 col-xs-5 mt-3 mt-lg-0 d-inline-block">
<p><img alt="Cambridge North on the University of Kansas Health System campus" class="img-fluid mx-auto d-block" src="images/a/Cambridge-Tower-megamenu.jpg"></p>
</div>
<!-- /col -->
<div class="col-12 pt-4 text-sm-left float-sm-left">
<p><a class="ku_button ku_button_grey btn" href="https://www.kumc.edu/patients.html"><em class="fa fa-long-arrow-right fa-2 mr-3" title="Patient Care Overview Page" aria-hidden="true"></em><span class="sr-only">Patient Care Overview Page</span>Patient Care Overview</a></p>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item"><a class="nav-link font-weight-bold text-light p-3 py-xl-5 py-lg-5" href="#" data-toggle="dropdown">Outreach</a>
<div class="dropdown-menu rounded-0 w-100 p-0 menu-bg m-0" style="border: 0;">
<div class="row m-0 menu-bg">
<div class="col-12 p-lg-5 p-md-3 p-sm-3 p-3 mx-2000" style="overflow: hidden;">
<div class="col-lg-4 col-md-6 col-sm-12 col-xs-5 float-left d-inline-block">
<h5>Outreach Activities</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/community-engagement/enhancing-student-education.html">Enhancing student education</a></li>
<li><a href="https://www.kumc.edu/community-engagement/rural-health.html">Strengthening the health care workforce</a></li>
<li><a href="http://www.kufrontiers.org/research-support-services/community-and-collaboration.html" target="_blank" title="site opens in new tab">Supporting community research</a></li>
<li><a href="https://www.kumc.edu/community-engagement.html">Serving communities</a></li>
<li><a href="https://www.kumc.edu/student-affairs/office-of-student-life.html">Student volunteerism</a></li>
<li><a href="https://www.kumc.edu/school-of-medicine/office-of-rural-medical-education.html">Medical student community rotations</a></li>
<li><a href="https://www.kumc.edu/community-engagement/kumc-educational-experience.html">Visitor learning experiences</a></li>
<li><a href="https://www.kumc.edu/x6.xml?category=136">Outreach news</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-lg-4 col-md-6 col-sm-12 col-xs-5 float-left d-inline-block">
<h5 class="mt-3 mt-md-0">Departments and Initiatives</h5>
<ul class="list-links">
<li><a href="https://www.kumc.edu/community-engagement/ce.html">Continuing education and professional development</a></li>
<li><a href="http://ruralhealth.kumc.edu/">Rural Health Education and Services</a></li>
<li><a href="https://www.kumc.edu/community-engagement/ku-ahec.html">Area Health Education Centers</a></li>
<li><a href="https://www.kumc.edu/community-engagement/ku-center-for-telemedicine-and-telehealth.html">KU Center for Telemedicine and Telehealth</a></li>
<li><a href="http://juntosks.org/" target="_blank" title="site opens in new tab">Juntos</a></li>
<li><a href="http://projecteagle.org/" target="_blank" title="site opens in new tab">Project Eagle</a></li>
<li><a href="https://www.kumc.edu/x25089.xml">Project ECHO</a></li>
<li><a href="https://www.kumc.edu/alumni.html">Alumni Relations</a></li>
<li><a href="https://www.kumc.edu/x33266.xml">Community Relations</a></li>
<li><a href="https://www.kumc.edu/office-of-international-programs.html">Office of International Programs</a></li>
</ul>
</div>
<!-- /col -->
<div class="col-lg-4 col-md-6 col-sm-12 col-xs-5 mt-3 mt-md-0 d-inline-block">
<p><img alt="Students repainting homes in the community" class="img-fluid mx-auto d-block" src="images/a/outreach-nav-photo.jpg"></p>
</div>
<!-- /col -->
<div class="col-12 pt-4 text-sm-left float-sm-left">
<p><a class="ku_button ku_button_grey btn" href="https://www.kumc.edu/outreach.html"><em class="fa fa-long-arrow-right fa-2 mr-3" title="Community Outreach Overview Page" aria-hidden="true"></em><span class="sr-only">Community Outreach Overview Page</span>Community Outreach Overview</a></p>
</div>
</div>
</div>
</div>
</li>
</ul><form class="form-inline my-2 my-lg-0 pt-3" action="https://www.kumc.edu/googlesearch/Search.aspx" accept-charset="UTF-8">
        <input type="hidden" name="cx" value="016253077276564549295:wgpvnlwdiya" />
        <input type="hidden" name="cof" value="FORID:9" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input class="form-control mr-2" id="kumcSearch" type="text" name="q" placeholder="Search" aria-label="Text field to search website" />
        <button class="btn my-2 my-sm-0" type="submit" id="edit-submit"><i class="fa fa-search fa-2" aria-hidden="true" title="Click to search"></i></button>
</form></div></div></nav><div class="container-fluid"><div class="row" id="announcement"><div class="d-block mx-auto"><div class="my-3"><p><em class="fa fa-exclamation-triangle ku_red mr-1" aria-hidden="true"></em><a href="http://www.kumc.edu/covid-19.html" title="site opens in new tab" target="_blank"><strong>Coronavirus Update</strong></a></p></div></div></div></div></header><main id="mainContent"><div class="container-fluid px-4 mx-2000"><div class="row"><div class="pb-2 col-12 pt-2"><h2 class="section-title"><a href="news-listing-page/news-archive.html">KU Medical Center News</a></h2><p class="small"><a href="news-listing-page.html">News Listing Page</a> &gt;
      3_outpatient_covid</p></div><div class="col"><div class="left-nav-col"><div id="menu"><div class="component-content left my-4"><a href="http://www.kuendowment.org/medcenter" class="px-3 ku_button ku_button_night mx-auto d-block text-center"><svg width="28" height="21" viewBox="0 0 28 21" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="a" d="M27.495 20.948H.172V.405h27.323v20.542z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#005E9C" d="M6.153 9.483C8.739 7.13 10.543.927 17.41.431c6.612-.478 10.084 5.96 10.084 5.96-1.841-1.144-5.137-1.277-8.462.458-3.876 2.017-5.313 3.972-6.751 5.415-1.451 1.46-3.322 2.509-5.59 2.601-2.444.103-4.428-.728-5.345-1.947C-.037 11.075.185 9.236.185 9.236s1.59 4.236 5.968.247M16.873 12.474c-5.02 9.164-11.792 6.492-11.792 6.492 1.826 2.176 5.065 2.293 6.81 1.783 4.166-1.22 4.982-8.275 4.982-8.275" mask="url(#b)"></path></g><path fill="#D02139" d="M3.756 6.835c.684 0 1.242-.563 1.242-1.259 0-.693-.558-1.259-1.242-1.259-.686 0-1.241.566-1.241 1.26a1.25 1.25 0 0 0 1.241 1.258"></path></g></svg><span class="cta-main-text">Make </span><span class="cta-accent-text">a </span><span class="cta-main-text mr-2">Gift</span><svg width="24" height="11" viewBox="0 0 24 11" xmlns="http://www.w3.org/2000/svg"><text fill="#FF3042" fill-rule="evenodd" font-family="FontAwesome" font-size="24" transform="translate(0 -8)"><tspan x="0" y="21.596"></tspan></text></svg></a></div></div></div></div><a name="mainContent"></a><div class="col-xl-9 col-lg-8 center-content content mb-5 px-xl-5"><div style="height: 50px; overflow: hidden;" class="float-none float-sm-right"><div id="fb-root"></div><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script><script>window.fbAsyncInit = function() {
          FB.Event.subscribe('edge.create', function(targetUrl) {
          ga('send', 'social', 'facebook', 'like', targetUrl);
          });
          FB.Event.subscribe('message.send', function(targetUrl) {
          ga('send', 'social', 'facebook', 'send', targetUrl);
          });
          };</script><table width="100%" style="overflow:visible;"><tbody><tr><td width="100"><a data-lang="en" class="twitter-share-button" href="https://twitter.com/share">Tweet</a></td><td width="110"><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script data-counter="right" type="IN/Share"></script></td><td width="95"><div data-size="medium" class="g-plusone"></div><script type="text/javascript">//
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                    //</script></td><td width="360"><fb:like width="360" show_faces="false" send="true"a> </fb:likea></td></tr></tbody></table><script type="text/javascript">//
          !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            //</script></div><div style="clear:both;"></div><h1 class="page-title">
New COVID-19 outpatient treatments including pill, injection and inhaled medicine part of clinical trial at KU Medical Center</h1><p>February 11, 2021</p><p class="small">By
          Kay Hawes</p><figure class="NewsFig figure float-sm-right ml-sm-3 d-block float-none text-center text-sm-left"><img src="Images/news/covid_3_treatment_main.jpg" alt="Capsule marked COVID-19 coronavirus atop counter&#xA;" class="figure-img img-fluid" /><figcaption class="figure-caption NewsFigCaption"></figcaption></figure><p>Three new outpatient treatments will be tested at the University of Kansas Medical Center in efforts to broaden options for COVID-19 patients. These new treatments may make it easier to receive COVID-19 treatment outside a hospital, as they include:</p>
<ul>
<li>an oral pill</li>
<li>an injection</li>
<li>a medication that can be inhaled through a home nebulizer.</li>
</ul>
<p>"It's critically important that we develop COVID treatments that lessen the impact of the disease while reducing the time and effort taken to implement them," said Mario Castro, M.D., MPH, vice chair for clinical and translational research in the Department of Internal Medicine and a pulmonologist at the University of Kansas School of Medicine. "Even as more people are vaccinated, we must continue to find ways to shorten the duration and severity of the disease for those who get COVID."</p>
<h4><strong>Call for potential participants</strong></h4>
<p>This new trial is open to most adults who have a positive COVID-19 test. There's no need to have a pre-existing condition or meet a certain age limit.</p>
<table align="right" border="0" cellpadding="10" cellspacing="10" style="height: 400px; ; width: 305px;">
<tbody>
<tr>
<td>
<h3><strong>Understanding the science behind the treatments</strong></h3>
<p><strong>What are monoclonal antibodies?</strong></p>
<p><strong></strong>"Monoclonal" refers to an antibody manufactured in a laboratory. Monoclonal antibodies may block a protein associated with the virus and then neutralizes the virus itself. Monoclonal antibodies are known to be safe and are already used treat other diseases, such as asthma or rheumatoid arthritis.</p>
<p><strong>What are interferons?</strong></p>
<p>Interferons are a family of signaling proteins that are called that because they will interfere with viruses and help the immune system fight them off. Interferons are already used to treat other diseases, such as multiple sclerosis and cancer.</p>
<p><strong>What are enzyme inhibitors?</strong></p>
<p>Enzyme inhibitors stop or slow down virus replication by binding to an enzyme and hampering its function. Many antibiotics are enzyme inhibitors, and enzyme inhibitors also are used in chemotherapy to treat cancer.</p>
</td>
</tr>
</tbody>
</table>
<p>Castro explained that trial participants will be randomly placed in one of three different arms of the trial:</p>
<ol>
<li>Delivery of a monoclonal antibody by injection versus the more time-consuming intravenous drip.</li>
<li>Inhalation of interferon that patients can inhale directly into their lungs through a nebulizer. (This is&nbsp; method that many asthma and COPD patients already use for their medicines.)</li>
<li>A pill taken orally four times per day. The pill is an enzyme inhibitor that may hamper the ability of the virus to reproduce.&nbsp;</li>
</ol>
<p>KU Medical Center aims to recruit participants into the study who are within 10 days of the onset of symptoms and within seven days of a positive test. <strong>Those with active symptoms can contact the study coordinator, Luigi Boccardi, at 913-588-4022.</strong></p>
<p>KU Medical Center is partnering with The University of Kansas Health System to recruit participants through its outpatient clinics and swab clinics as well.</p>
<h4><strong>Another trial under ACTIV-2</strong></h4>
<p>All of the drugs are being tested as part of a unique nationwide clinical trial known as Accelerating COVID-19 Therapeutic Interventions and Vaccines (ACTIV-2), which allows multiple drugs to be tested under the same trial protocol, saving time and effort.</p>
<p>"We are in a crisis, in a pandemic, and we are working with a limited repertoire of treatments," Castro said. "Right now, monoclonal antibodies are the only effective outpatient treatment option against COVID," Castro said. "This study design enables us to quickly add new drugs and examine new treatment types while using the same sites and the same staff."</p>
<p>KU Medical Center is one of at least 95 sites across the nation that will be participating in this clinical trial, sponsored by the National Institute of Allergy and Infectious Diseases (NIAID), part of the NIH.</p>
<p>NIAID is the regulatory sponsor and holder of the investigational drug application to conduct the ACTIV-2 study. The trial is being funded by NIAID through "Operation Warp Speed," a partnership led by the U.S. Department of Health and Human Services to invest in and coordinate the development, manufacturing and distribution of COVID-19 diagnostics, therapeutics and vaccines. For more information, see the <a href="https://www.niaid.nih.gov/news-events/nih-clinical-trial-test-antibodies-and-other-experimental-therapeutics-mild-and#qa-section" target="_blank">NIH website</a>.</p><div class="addthis_toolbox addthis_default_style" xmlns:a="http://www.w3.org/2005/Atom"><span class="time-stamp">Last modified: 
            Feb 11, 2021</span></div></div></div></div></main><footer><div class="footer-copyright ku-footer-top"><div class="blue-box"></div></div><div class="footer-copyright ku-footer-bottom"><div class="container"><div class="row"><div class="col-sm-8 col-md-6 footer-contact"><div><a href="http://www.kumc.edu/x111.xml"><span class="footer-contact-top">UNIVERSITY OF KANSAS MEDICAL CENTER</span></a><br /> <span class="footer-contact-bottom">3901 Rainbow Blvd.<br />Kansas City, KS 66160<br /><a href="tel:+1913885000">913-588-5000</a></span></div></div></div><div class="row pb-4"><div class="col-12 col-sm-6"><h4><em>UNIVERSITY OF KANSAS
                    <br />
                    MEDICAL CENTER</em></h4></div><div class="col-12 col-sm-6"><div class="social-links-wrapper mb-3 mb-sm-0 text-left text-sm-right"><ul class="social-links social-links__light ku-social-links list-unstyled d-inline-block"><li><a href="http://www.facebook.com/kumedicalcenter" title="connect with us on Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://www.twitter.com/kumedcenter" title="connect with us on Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/user/KUMedCenter" title="Visit our Youtube page"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a href="http://www.instagram.com/kumedcenter" title="Check out our photos on Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://www.linkedin.com/edu/school?id=18388" title="Connect with us on Linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a href="http://www.kumc.edu/kumc-news-rss.html" title="RSS Feed"><i class="fa fa-rss" aria-hidden="true"></i></a></li></ul></div></div></div><div class="row mb-3"><div class="col-sm-12 col-md-12 footer-copyright"><ul class="navigate mb-0"><li xmlns:a="http://www.w3.org/2005/Atom"><a href="https://www.kumc.edu/about-us.html" title="About Us">About Us</a></li><li xmlns:a="http://www.w3.org/2005/Atom"><a href="https://www.kumc.edu/x3006.xml" title="Calendar">Calendar</a></li><li xmlns:a="http://www.w3.org/2005/Atom"><a href="https://www.kumc.edu/x69.xml" title="News">News</a></li><li class="last" xmlns:a="http://www.w3.org/2005/Atom"><a href="https://www.kumc.edu/x111.xml" title="Maps">Maps</a></li></ul><ul class="navigate">
<li><a href="http://www.kumc.edu/x13996.xml">An EO/AA/Title IX Institution</a></li>
<li><a href="https://www.kumc.edu/x794.xml">Privacy Statement</a></li>
<li><a href="https://www.kumc.edu/x939.xml">About this Site</a></li>
<li><a href="https://www.kumc.edu/x795.xml">Help</a></li>
<li class="last"><a href="https://www.kumc.edu/Documents/hipaa/KUMCNoticeofPrivacyPractices.pdf" title="Notice of Privacy Practices in PDF">Notice of Privacy Practices</a></li>
</ul>
<p>&copy;
<script language="JavaScript" type="text/javascript">
var d=new Date();
yr=d.getFullYear();
if (yr!=1863)
document.write(yr);
</script>
The University of Kansas Medical Center<br /><span class="small legal">The University of Kansas prohibits discrimination on the basis of race, color, ethnicity, religion, sex, national origin, age, ancestry, disability, status as a veteran, sexual orientation, marital status, parental status, gender identity, gender expression, and genetic information in the university's programs and activities. Retaliation is also prohibited by university policy. The following persons have been designated to handle inquiries regarding the nondiscrimination policies and are the Title IX coordinators for their respective campuses: Director of the Office of Institutional Opportunity &amp; Access, <a href="mailto:IOA@ku.edu" title="Email the IOA">IOA@ku.edu</a>, Room 1082, Dole Human Development Center, 1000 Sunnyside Avenue, Lawrence, KS 66045, 785-864-6414, 711 TTY (for the Lawrence, Edwards, Parsons, Yoder, and Topeka campuses); Director, Equal Opportunity Office, Mail Stop 7004, 4330 Shawnee Mission Parkway, Fairway, KS 66205, 913-588-8011, 711 TTY (for the Wichita, Salina, and Kansas City, Kansas medical center campuses).</span></p><div class="py-3"></div></div></div><div class="row"><div class="col-sm-12 col-md-12"><p class="text-left"><a href="https://www.ku.edu" target="_blank"><img src="https://www.kumc.edu/prebuilt/images/ku_jayhawk.png" alt="Jayhawk icon" height="50" id="jayhawk-icon" width="56" /></a></p></div></div></div></div></footer><span class="hide">ID=x36646</span><div id="back-top" onclick="topFunction()" style="display:none;"><a id="back-top" name="back-top" title="back to top of page button"><i class="fa fa-chevron-up"></i></a></div><script src="https://www.kumc.edu/prebuilt/js/jquery/jquery-3.3.1/jquery-3.3.1.min.js"></script><script src="https://www.kumc.edu/prebuilt/js/refresh/popper-1.14.4.min.js"></script><script src="https://www.kumc.edu/prebuilt/js/refresh/bootstrap-4.1.3.bundle.min.js"></script><script src="https://www.kumc.edu/prebuilt/js/refresh/custom.js"></script><script type="text/javascript" src="https://www.kumc.edu/prebuilt/js/html5lightbox/html5lightbox.js"></script></body></html>